歡迎您來到值得投股票網
您的位置: 香港最准六肖王六肖中特期期准股票知識黑馬臥槽選股指標

黑馬臥槽選股指標

2019-05-21 15:31:38  78

  黑馬臥槽選股指標是什么?以下是小編整理的相關資料供你參考。


  VA6:=(2*CLOSE+HIGH+LOW)/4;


  VA8:=LLV(LOW,34);


  VARB:=HHV(HIGH,34);


  VARC:=EMA((VA6-VA8)/(VARB-VA8)*100,13);


  VARD:=EMA(0.667*REF(VARC,1)+0.333*VARC,2);


  生命線:EMA(VARD,60), COLORFF00FF,LINETHICK2;


  VAR1:=HHV(HIGH,9)-LLV(LOW,9);


  VAR2:=HHV(HIGH,9)-CLOSE;


  VAR3:=CLOSE-LLV(LOW,9);


  VAR4:=((VAR2)/(VAR1))*(100)-70;


  VAR5:=((CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60)))*(100);


  VAR6:=((2)*(CLOSE)+HIGH+LOW)/(4);


  VAR7:=SMA(((VAR3)/(VAR1))*(100),3,1);


  VAR8:=LLV(LOW,34);


  VAR9:=SMA(VAR7,3,1)-SMA(VAR4,9,1);


  VAR10:=IF((VAR9》100),VAR9-100,0);


  VAR11:=HHV(HIGH,34);


  EMA(((VAR6-VAR8)/(VAR11-VAR8))*(100),8);


  B2:=EMA(B1,5);


  STICKLINE(B1-B2》0,B1,B2,4,0),COLORFFFFFF;


  STICKLINE(B1-B2《0,B1,B2,4,0),COLORFFFF52;


  SS1:=(LOW+HIGH+CLOSE*2)/4;


  SS2:= MA(SS1,4);{www.goodgupiao.com}


  SS3:=HHV(SS2,10);


  SS4:=MA(SS3,3);


  SS5:=1.25*SS4-0.25*SS3;


  XKKJ:=IF(SS5》SS3,SS3,SS5);


  FF1:=LLV(SS2,10);


  FF2:=MA(FF1,3);


  FF3:=1.25*FF2-0.25*FF1;


  DKKJ:=IF(FF3


  3:=MA(C,13);


  ZDHM:=CROSS(C,DKKJ) AND CROSS(C,MA13) AND CROSS(C,XKKJ);


  ZHM:=CROSS(C,MA13) AND CROSS(C,XKKJ);


  大黑馬:IF(ZDHM OR ZHM,50,0),COLORYELLOW,POINTDOT;


  DRAWTEXT(大黑馬,55,‘ ★大黑馬’),COLORRED,LINETHICK5;


  STICKLINE(大黑馬》0,0,大黑馬*1.1,1,0),COLORWHITE;


  STICKLINE(大黑馬》0 AND 大黑馬《52,30,大黑馬,1,0),COLORRED;


  STICKLINE(大黑馬》0,0,大黑馬*0.8,4,0),COLORRED; STICKLINE(大黑馬》0,0,大黑馬*0.4,8,0),COLORRED;


  STICKLINE(大黑馬》0,0,大黑馬*0.2,10,0),COLORYELLOW; STICKLINE(大黑馬》0,0,大黑馬*0.1,10,0),COLORFFCC66;


相關閱讀

熱門排行